Champú sólido no funciona (ayuda)

A petición popular se añade este hilo para tratar de los productos para el cabello.
Moira
forof@
Mensajes: 259
Registrado: 10 Abr 2013 20:42
Ubicación: Alicante
Contactar:

Re: Champú sólido no funciona (ayuda)

Mensaje por Moira » 25 Feb 2015 18:53

A mi el de 100% coco,no me va bien,con las maravillas que he leido en el foro sobre el, hice uno y despues de año y medio de curacion- mas que nada porque a mi piel no le va- me animo a usarlo de champu, como bien dices recien lavado parece que bien se queda un pelin empañado el pelo pero al otro dia :o grasa total como hace años que no tenia,lo he seguido usando 20 dias,y nada no he mejorado y la henna me la arrastra se me a ido el color :lol: ,asi ya sabeis que para eso es genial,pero la grasa estoy tratando de regularla con uno solido de romero y parece que mejor.
Saludos.
Moira
Avatar de Usuario
Uro
permanente
Mensajes: 830
Registrado: 21 Feb 2013 12:46
Ubicación: Andalucía
Agradecimiento recibido: 13 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por Uro » 25 Feb 2015 20:11

Por lo que veo y lo que he leído en este foro parece que encontrar un champú sólido adecuado para cada persona es un pelín complicado. Bueno, yo no tiro la toalla.
Avatar de Usuario
Carmen
Administrador del Sitio
Mensajes: 4607
Registrado: 04 Jun 2009 19:41
Agradecido : 31 veces
Agradecimiento recibido: 54 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por Carmen » 25 Feb 2015 21:33

A mí me va estupendo el de lavar (sí, el de la abuela) para el cuero cabelludo y el cabello con último aclarado de vinagre sin diluir.
Avatar de Usuario
Uro
permanente
Mensajes: 830
Registrado: 21 Feb 2013 12:46
Ubicación: Andalucía
Agradecimiento recibido: 13 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por Uro » 25 Feb 2015 21:38

Pues lo mismo me lío la manta a la cabeza esta noche y me lo lavo con uno que tengo para lavar con bicarbonato. A ver si me atrevo pero, sinceramente, me fío de tu experiencia. Ya te cuento :duchia
Avatar de Usuario
Carmen
Administrador del Sitio
Mensajes: 4607
Registrado: 04 Jun 2009 19:41
Agradecido : 31 veces
Agradecimiento recibido: 54 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por Carmen » 25 Feb 2015 21:41

Uro escribió:
CarmenSaal escribió:A mí me va estupendo el de lavar (sí, el de la abuela) para el cuero cabelludo y el cabello con último aclarado de vinagre sin diluir.
Pues lo mismo me lío la manta a la cabeza esta noche y me lo lavo con uno que tengo para lavar con bicarbonato. A ver si me atrevo pero, sinceramente, me fío de tu experiencia. Ya te cuento :duchia
Serás la primera en fiarse :lol: Cuando lo conté aquí no tuve mucho apoyo :lol: :lol: :lol:
Y sí, por favor, si lo pruebas cuentámelo :beso:
Avatar de Usuario
soapsoap
permanente
Mensajes: 655
Registrado: 21 Sep 2014 21:21
Ubicación: 08394
Agradecimiento recibido: 5 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por soapsoap » 26 Feb 2015 00:56

Entonces puede uno lavarse el pelo con un jabon con SE negativo? (cuanto de negativo CarmenSaal??)
Avatar de Usuario
Uro
permanente
Mensajes: 830
Registrado: 21 Feb 2013 12:46
Ubicación: Andalucía
Agradecimiento recibido: 13 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por Uro » 26 Feb 2015 07:59

Pues fracaso absoluto CarmenSaal el pelo esta mañana estaba graso total, como nunca lo había tenido y me lo he tenido que lavar otra vez. Anoche al peinarme me di cuenta de que se me había caído más pelo del habitual al hacerlo. Decir que el SE era como de -25. La única posibilidad de que quedara el pelo grasiento es que mi cuero cabelludo ha reaccionado ante tanta limpieza y ha estado generando grasa para compensar... digo yo :roll:
Avatar de Usuario
soapsoap
permanente
Mensajes: 655
Registrado: 21 Sep 2014 21:21
Ubicación: 08394
Agradecimiento recibido: 5 veces

Re: Champú sólido no funciona (ayuda)

Mensaje por soapsoap » 26 Feb 2015 09:29

Uro sigo tus experimentos y pruebas. Que raro que con un SE tan negativo te quede tanta grasa, si eso debe ser como lavarse el pelo con fairy :D
Moira
forof@
Mensajes: 259
Registrado: 10 Abr 2013 20:42
Ubicación: Alicante
Contactar:

Re: Champú sólido no funciona (ayuda)

Mensaje por Moira » 26 Feb 2015 10:33

Se me a regulado la grasa!! :D Ayer me lave con un champú solido (SCI-SCL) pero este hidratante con lino y ac.almendras,y le puse cono 15 gotas de árbol de te a la espuma del pelo,( porque lo pensé cuando estaba lavando me) lo deje 5' y luego el aclarado con vinagre y enjuagado. Pues hoy tengo el pelo estupendo con volumen y suelto! Me va genial.
Moira.
louise
muy participativ@
Mensajes: 64
Registrado: 14 Jul 2014 18:39
Ubicación: madrid

Re: Champú sólido no funciona (ayuda)

Mensaje por louise » 26 Feb 2015 10:43

Te voy a indicar una maravillosa formula de champu solido que funciona de peli
cula, es deSergio Masala, la hicimos en un taller que tuvimos ha ce algunos meses, como es una persona maravillosa no creo que le importe que la comparta en este foro. Toma nota:
Oliva 123g.
Coco 82 g.
Karite 27 g.
cacao 14 g.
Ricino 14 g.
Jojoba 14 g.
Agua 88,2 g. sosa 37,8 g.
El agua es una infusion de romero y ortigas.
AE cedro 4g. Romero 2g. cipres 2.g.

Espero que te funcione muy bien. Besos
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados