Mi primer jabón en caliente, fallido...

Relativo a los jabones elaborados por el proceso en caliente. Al horno, al baño maría o a fuego directo. Experiencias, fórmulas, correccione de errores...
Alidase
habitual
Mensajes: 453
Registrado: 28 Feb 2019 17:17
Ubicación: Barcelona
Agradecido : 430 veces
Agradecimiento recibido: 207 veces

Mi primer jabón en caliente, fallido...

Mensaje por Alidase » 21 Dic 2019 12:47

Muy buenas jaboner@s!!! :hola: :hola:
Mi intención era hacer un jabón 100% coco (20% SE y 29% concentración) y para tenerlo listo en reyes, probé hacerlo en caliente... En mi olla de cocción lenta una semana antes hice un macerado de AV de coco con anis estrellado, canela y clavo. Y Como tenía un poco de aceite de oliva virgen extra macerado con cardamomo, sin mirar los valores de la maravillosa calculadora, se lo añadí (quería que oliese a Navidad). :smt043

Puse los aceites en la olla lenta, hice la lejía con leche de coco (de lata) y agua ( 180 coco, resto agua). Se hizo la traza bien, tapé la olla y dejé cocer a nivel bajo (80 grados +-) a los 40 minutos estaba esponjandose, no abri la tapa hasta la hora mas o menos, que removí para que quedase todo parejo. Tapé y dejé media hora mas. Puse el cacao en unos 20 grs. de coco bien removido y lo añadí a la traza.

Estaba espesando y como no tengo sodio lactato, añadí 2 cucharadas de postre de yogurt, seguí removiendo y seguía espeso... Ya no quise añadirle los aceites esenciales porque me daba mala pinta. Hice la prueba de la lengua y picaba bastante... Lo dejé cocer 1 hora más... ya olía hasta un poco raro, así que sin aromas, lo añadí al molde porque estaba endureciendo y ya me costó lo suyo... :cry: :cry:
Desmoldé a las 9 horas, estaba duro, agrietado y se rompía parte al cortarlo. No sé que pudo pasar (la sosa usé unos 40 grs. de un bote usado y el resto de uno nuevo, el usado estaba bien cerrado y tenía menos de un año)

Esta es la fórmula: https://h3my8.app.goo.gl/uwYE

Que puedo hacer? Un refundido? Os paso unas fotos para que veais como ha quedado...

*Edito para comentaros que el PH es de 9-9,5 con la tira reactiva.
Adjuntos
a los 40 minutos tenía buena pinta...
a los 40 minutos tenía buena pinta...
IMG-7075.jpg (75.59 KiB) Visto 844 veces
al sacarlo del molde se descascarillaba.
al sacarlo del molde se descascarillaba.
IMG-7077.jpg (83.79 KiB) Visto 844 veces
las 2 primeras se cortaron bien las demás se cuarteaban
las 2 primeras se cortaron bien las demás se cuarteaban
IMG-7078.jpg (89.31 KiB) Visto 844 veces
Evafl
muy participativ@
Mensajes: 98
Registrado: 03 Nov 2019 21:42
Agradecido : 182 veces
Agradecimiento recibido: 58 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por Evafl » 22 Dic 2019 23:16

Ay madre !!!
Soy novata , no tengo ni idea de qué ha podido pasar , pero debe pasar... pero pinta mal si ....
Polela
muy participativ@
Mensajes: 96
Registrado: 12 Nov 2019 23:52
Agradecido : 69 veces
Agradecimiento recibido: 47 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por Polela » 22 Dic 2019 23:44

Hola Alidase!!!
Yo he tenido problemas con mis dos intentos :smt080
No seguimos Los mismos pasos pero el resultado se parece un montón. Te dejo el hilo por si te ayudan los consejos que me dieron.

viewtopic.php?f=9&t=25110

Yo al final los refundí y me quedaron unos jabones aceptables. Igual los puedes salvar...

Mucha suerte!!!!!
Avatar de Usuario
PinkUnicorn
forof@
Mensajes: 228
Registrado: 05 May 2019 04:35
Ubicación: Argentina, Buenos Aires
Agradecido : 123 veces
Agradecimiento recibido: 165 veces
Contactar:

Re: Mi primer jabón en caliente, fallido...

Mensaje por PinkUnicorn » 23 Dic 2019 03:54

Los jabones en caliente no se hacen ni con sobreengrasado ni con esa concentración...

Van con mucha más agua, un 20-22 % de concentración para que no se haga una piedra y si lo quieres con sobreengrasado sé agrega al final cuando el jabón ya está terminado. Agregarle yogur no lo arregla.
"El arte es crear algo de la nada"

http://www.instagram.com/mardejabon
Alidase
habitual
Mensajes: 453
Registrado: 28 Feb 2019 17:17
Ubicación: Barcelona
Agradecido : 430 veces
Agradecimiento recibido: 207 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por Alidase » 23 Dic 2019 10:56

Grcias polela, leeré bien el enlace que has mandado. :beso: :beso:
Alidase
habitual
Mensajes: 453
Registrado: 28 Feb 2019 17:17
Ubicación: Barcelona
Agradecido : 430 veces
Agradecimiento recibido: 207 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por Alidase » 23 Dic 2019 11:12

PinkUnicorn escribió:
23 Dic 2019 03:54
Los jabones en caliente no se hacen ni con sobreengrasado ni con esa concentración...
Van con mucha más agua, un 20-22 % de concentración para que no se haga una piedra y si lo quieres con sobreengrasado sé agrega al final cuando el jabón ya está terminado. Agregarle yogur no lo arregla.
Hola PinkUnicorn,
Como hice un 100% coco en frio y me salió muy bien, quise probarlo en caliente casi con los mismos ingredientes... Estuve leyendo varios hilos sobre hacerlo en crockpot, y entre ellos había lo del yogurt para que saliera mas diluido y lo del sobreengrasado al final del proceso, que es como lo hice, pero al probarlo con la lengua y ver que picaba, lo seguí cocinando un poco mas... :? veo que aún no he entendido bien el proceso... no me fijé en la concetración... y en mas cosas...
Bueno, si lo refundo con mas agua sería por la diferencia del 29% al 20% ??

Con lo bien que estaba yo con los jabones en frío!!! :mldcd:
Avatar de Usuario
jabonosa ex-mendruga
Hada Madrina
Mensajes: 12268
Registrado: 05 Feb 2009 21:31
Ubicación: Madrid (España)
Agradecido : 607 veces
Agradecimiento recibido: 1422 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por jabonosa ex-mendruga » 23 Dic 2019 11:22

Estoy deacuerdo con pink; pero por mi experiencia haciendo jabon en caliente e intentando hacer la masa mas manejable he bajado la concentracion a 22% y luego quedan los jabones deformes hechos un asquito(esto no solo me pasa a mi sino que sucede en general cuando bajas tanto la concentracion)... yo no bajaria de 24 salvo que no importe que queden chuchurrios

De todas formas el proceso en caliente tiene su gracia y su complicacion, no te desanimes que eso nos ha pasado a todos lo mismo que los refundidos que hay mucha gente que los odia :lol: :lol:

Otra cosa me parece raro que despues de tantas horas no te quedase bien hecho el jabon (picase), me da la sensacion de que tu jabon no se ha hecho a la suficiente temperatura, razon por la que has tenido que dejar mas tiempo el jabon en la olla y razon quiza por la que se te quemó el jabon al quedarse sin agua .... parece ser :? :? :? :?
Si una contestacion te ha ayudado por favor da las gracias

Regalo aloe vera a quien se pase por mi casa en valdebebas ¡¡
Alidase
habitual
Mensajes: 453
Registrado: 28 Feb 2019 17:17
Ubicación: Barcelona
Agradecido : 430 veces
Agradecimiento recibido: 207 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por Alidase » 23 Dic 2019 23:58

Gracias Jabonosa ex-mendruga!!!
Si que es verdad que lo tuve todo el tiempo en la posición 1 (que son unos +- 80 grados) Y tiene mucho sentido lo de que se quemase al quedarse sin agua... por eso lo del olor raro... Cuando lo desmoldé, medí el PH con la tira y me daba un pelin más de 9.
Una pregunta, si se ha quemado, merece la pena refundirlo? :?
Avatar de Usuario
jabonosa ex-mendruga
Hada Madrina
Mensajes: 12268
Registrado: 05 Feb 2009 21:31
Ubicación: Madrid (España)
Agradecido : 607 veces
Agradecimiento recibido: 1422 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por jabonosa ex-mendruga » 24 Dic 2019 08:40

Pues no se... está negro como un tizon; con un sobreengrasado de 20% no se si serviria almenos como jabon de limpieza

No tengo claro que sirviese como jabon cosmetico, todo depende de si te da cosa o no usarlo.... a mi los lavados con sal no me salen muy alla pero creo que tendrias que hacer varias lavados (no solo 1) en fin puedes lavarlo un par de veces y si te sigue sin convencer pues para el suelo o fregar los platos
Si una contestacion te ha ayudado por favor da las gracias

Regalo aloe vera a quien se pase por mi casa en valdebebas ¡¡
Alidase
habitual
Mensajes: 453
Registrado: 28 Feb 2019 17:17
Ubicación: Barcelona
Agradecido : 430 veces
Agradecimiento recibido: 207 veces

Re: Mi primer jabón en caliente, fallido...

Mensaje por Alidase » 24 Dic 2019 10:00

Gracias Jabonosa ex-medruga!!! :beso:
Que penita... Quiero aclarar que el color es de los 6 gramos de cacao puro que le puse. Mientas estaba en caliente, la mas era manejable, fué cuando al apagarlo y dejar enfriar un poco para añadir los aceites esenciales, cuando empezó a ponerse duro y pasé directamente a enmoldar, sin añadirle los aceites esenciales.
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados