Preguntas de Novato (mis primeros errores)

Relativo a los jabones elaborados por el proceso en frío. Jabones realizados sin fuente de calor externa. Experiencias, fórmulas, corrección de errores...
Responder
Nangel.geo

Preguntas de Novato (mis primeros errores)

Mensaje por Nangel.geo » 08 Nov 2009 20:36

Hola a todos,

He ‘intentado’ realizar mi primer jabón pero he tenido algunos percances por el camino, buscaba una fórmula sencilla para comenzar, soy novato, únicamente he elaborado jabones tipo 3 l. aceite, 3 l. agua y 500g de sosa. Eché un vistazo a vuestro web y me animé con esta fórmula sencilla que saqué de la calculadora:

1800 g aceite de oliva virgen extra.
350 g. Aceite de Coco.
283.3 g. sosa
728 g. de agua.

8% sobrengrasado.
28% concentración.

El aceite de coco usado:
Imagen

El proceso fue como relato:

1) Hice la lejía y la dejé reposar un rato, estaba tranparente.
2) Fundí el aceite de coco al baño maría
3) Mezclé el aceite de coco y el de oliva.
4) Lo mezclé con la lejía y a remover…

Lo hago en un cubo y remuevo con un palo a mano.

1h y 45min removiendo, espesó algo, pero no alcanzó una traza densa. Entonces pensé que nunca la alcanzaría y lo vertí en las bandejas.

A las cuatro o cinco horas una parte del aceite había subido arriba, por abajo parecía que iba bien, pero había mucho aceite arriba. (ver foto)


Imagen

Al día siguiente por la mañana (18 horas en la bandeja) sigue con el mismo aceite en la superficie, decido quitárselo y lo peso: 340 g. (ver foto, el peso es quitando envase)

Imagen

A las 24 horas tiene buen aspecto, creo que mañana se podrá cortar: (ver foto)


Imagen


Ahora las preguntas:

¿Qué pensáis que he hecho mal?

¿Por qué me ha sobrado tanto aceite?

¿Se podrá usar el jabón?

Yo creo que debería haber removido más tiempo, o con más energía para alcanzar la traza correcta, pero 1h. 45 minutos me pareció suficiente y como ya he dicho, pensé que no iba a conseguirla.

Un saludo a todos
Miguel
Avatar de Usuario
jabonosa ex-mendruga
Hada Madrina
Mensajes: 12714
Registrado: 05 Feb 2009 21:31
Ubicación: Madrid (España)
Agradecido : 771 veces
Agradecimiento recibido: 1935 veces

Re: Preguntas de Novato (mis primeros errores)

Mensaje por jabonosa ex-mendruga » 08 Nov 2009 20:48

uff pues yo de entrada veo bien la formula, vamos que no hay error de cantidades

Lo que pasa chico es que te has pasaoooo 3 kilos, y ademas siendo novato, no se, yo nunca he sido tan osada :lol: :lol:

Pues yo lo que creo es que deberias haber usado la batidora, ya se que hay gente que lo hace a mano, pero :roll: :roll: yo prefiero la batidora se habria mezclado todo mucho mejor,

Tal vez paso lo siguiente:

Hiciste mucha cantidad y la metiste en un cubo de poco diametro pero muy alto, y ademas revolviendo a mano "con un palo" :shock: pudo ser que se quedase la sosa abajo y los aceites arriba, debido a la altura del cubo nunca llego a mezclarse bien todo osea lo de abajo no subio y lo de arriba no bajo, solamente dió vueltas en el cubo mezclandose a medias

A que tengo mucha imaginación ?? :lol: :lol: pues ale a ver que dicen los expertos
Si una contestacion te ha ayudado por favor da las gracias

Regalo aloe vera a quien se pase por mi casa en valdebebas ¡¡
Avatar de Usuario
Sin nubes
permanente
Mensajes: 630
Registrado: 02 Feb 2009 16:59
Ubicación: Galapagar, Madrid
Agradecimiento recibido: 5 veces
Contactar:

Re: Preguntas de Novato (mis primeros errores)

Mensaje por Sin nubes » 08 Nov 2009 20:52

La receta está bien, lo que te ha pasado es que no has conseguido llegar a la traza pues con el aceite de oliva y removiendo a mano la traza tarda una eternidad.
Lo que tenías que haber hecho es volverlo a batir (preferentemente con una batidora) hasta conseguir la traza y enmoldar.
Como has quitado el aceite que se te ha separado, has dejado un jabón con un alto contenido en sosa que va a ser muy caustico para la piel. Lo que tienes que hacer es refundir y añadir el aceite que te ha sobrado, y entonces lo podrás utilizar.
Espero haberte ayudado.
[url]http://jabonyagua.blogspot.com/[/url]
Climene
Honorable
Mensajes: 2131
Registrado: 27 Feb 2009 10:17
Ubicación: Madrid
Agradecimiento recibido: 2 veces

Re: Preguntas de Novato (mis primeros errores)

Mensaje por Climene » 08 Nov 2009 20:55

Yo probaria con una cantidad más pequeña la próxima vez, y subiría el porcentaje de coco para que sea más rápida la traza. Y fundamental batir con batidora, es muchísimo más rápido y te aseguras que la sosa se mezcla perfectamente. Ánimo y suerte en el siguiente.
Avatar de Usuario
lofer
Honorable
Mensajes: 2972
Registrado: 27 Abr 2009 22:13
Ubicación: Torrelavega
Agradecido : 2 veces
Agradecimiento recibido: 8 veces
Contactar:

Re: Preguntas de Novato (mis primeros errores)

Mensaje por lofer » 08 Nov 2009 20:58

La receta esta bien, o se te corto o no alcanzo la traza, para la proxima vez hazlo con la mitad o la tercera parte y dale con una batidora, veras como te sale bien, lo que te quedo tiene una gran proporcion de sosa, yo lo pondria al baño maria y volveria a poner el aceite que sacaste, dale con la batidora y seguro se te arregla :beso: :beso:
http://jabonesnone.blogspot.com/
Talleres en Cantabria
Avatar de Usuario
mayant
Honorable
Mensajes: 1868
Registrado: 18 Sep 2009 18:36
Ubicación: España (Esposo) y México ( Esposa)
Agradecimiento recibido: 2 veces

Re: Preguntas de Novato (mis primeros errores)

Mensaje por mayant » 08 Nov 2009 21:09

Nosotros te diriamos que hagas lo que te ha indicado sin nubes. Un beso doble :beso: :beso:
Nangel.geo

Re: Preguntas de Novato (mis primeros errores)

Mensaje por Nangel.geo » 08 Nov 2009 21:34

Qué rapidez en responder !!!

Veo que hay consenso, parece que el cubo y remover a mano no es suficiente, lo había imaginado, que el problema eran mis métodos ancestrales...

el hacer tanto, es por que otras veces hice 3l usando el mismo procedimiento y la fórmula que se usa en los pueblos desde siempre (la que puse arriba)

Intuyo que para estas fórmulas hacen falta 'mas revoluciones' de lo contrario queda aceite libre.

Muchísimas gracias a todos por responder.

Un saludo.
Miguel
Avatar de Usuario
Sandra Antelo
Honorable
Mensajes: 2709
Registrado: 08 Mar 2009 22:27
Ubicación: Los Molles - Provincia de San Luis - Argentina
Agradecimiento recibido: 3 veces
Contactar:

Re: Preguntas de Novato (mis primeros errores)

Mensaje por Sandra Antelo » 08 Nov 2009 21:36

Coincido con las diversas opiniones, 1error no usar la batidora, segundo hiciste mucha cantidad por ser una de las primeras veces, tambien te aconsejo ir probando con cantidades mas chicas, y lo que me parece mas lógico es que mezcles el jabon (usando guantes) rallado o cortado con el aceite que le sacaste a baño de María y lo refundas todo hasta que logres una consistencia homogenea y lo enmoldes nuevamente.
Mucha suerte y mantenos al tanto del proceso.
Sandra :beso:
http://www.jabonesnaturalesinalen.blogspot.com/

Rescatemos del olvido la vieja sabiduría de nuestros antecesores y aprovechemos lo que nos ofrece la naturaleza
Avatar de Usuario
Maribel.
Divinidad jabonil
Mensajes: 9172
Registrado: 16 Ene 2009 22:23
Ubicación: 28015 Madrid
Agradecido : 78 veces
Agradecimiento recibido: 551 veces
Contactar:

Re: Preguntas de Novato (mis primeros errores)

Mensaje por Maribel. » 08 Nov 2009 22:11

Yo creo que no llegaste a la traza y `por eso se te separó. Lo normal es que en ese tiempo hubiese alcanzado la traza, pero el aceite de oliva es muy tardón, y le cuesta alcanzar la traza. En esos casos lo mejor es descansar un rato y volver a removerlo 15 minutos después, y así hasta que espese.
Si el líquido que se separó es aceite, el jabón tendrá sosa de más y no será bueno para usarlo. Si es agua con sosa, igual lo puedes usar, pero se te pondrá feo pronto.
Besos y bienvenido
Antes solía llamarme Marina.....
Mi blog
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 3 invitados