Jabón raro, raro, raro....

Relativo a los jabones elaborados por el proceso en caliente. Al horno, al baño maría o a fuego directo. Experiencias, fórmulas, correccione de errores...
Responder
Pilar Cervantes

Jabón raro, raro, raro....

Mensaje por Pilar Cervantes » 29 Nov 2009 04:53

Hola, :smt081 aprovecho para saludarlos y comentarles que desde hace tiempo he querido hacer un jabón con la técnica de proceso en caliente, sólo que me salió raro, raro, :smt080 todo el proceso no sé que fué lo que pasó :smt091 :smt091 .
Quise hacer un jabón con la calculadora que llevaba:

sosa-------------84.7gr.
agua------------217.7gr.
aceite de coco crudo---------182gr.
Manteca de cerdo-------------303gr.
aceite de germen de trigo---------121gr.
Leche de soja------------------91gr.
esencias: coco, chocolate, canela, café y vainilla. Cocoa, pintura café y pintura negra.

Y empecé con mi aventura :?: :roll: , mezclé la sosa con el agua, despues calenté el resto de los ingredientes, hasta deshacerse la manteca, mezclé todo bati, y bati y batí hasta que se incorporara todo lo puse a baño maría las dos horas pero empezo a tener una consistencia rara, se formaron boronas al final enseguida les muestro las fotos hasta el final. Alguien me podría decir que fué lo que sucedió, o es normal??? Se los agradecería mucho, ahora tendré que esperar a ver como sale después del molde. :smt080
Adjuntos
Al final inmediatamente toda la mezcla se puso así, como boronas y me costo trabajo ponerles las esencias y el colorante..
Al final inmediatamente toda la mezcla se puso así, como boronas y me costo trabajo ponerles las esencias y el colorante..
DSCF2110.JPG (44.56 KiB) Visto 874 veces
Aquí tenía dos horas y nunca subió, ni se incorporaron bien los aceites.
Aquí tenía dos horas y nunca subió, ni se incorporaron bien los aceites.
DSCF2107.JPG (28.73 KiB) Visto 874 veces
Aquí tenía una hora y nunca subió, además no se incorporaban bien los aceites.
Aquí tenía una hora y nunca subió, además no se incorporaban bien los aceites.
DSCF2104.JPG (27.13 KiB) Visto 874 veces
Bebita
Honorable
Mensajes: 2311
Registrado: 30 Sep 2009 16:02
Ubicación: Chipre
Agradecimiento recibido: 2 veces

Re: Jabón raro, raro, raro....

Mensaje por Bebita » 29 Nov 2009 08:10

Que pena Pilar... Uhmmmm! Me enfado solo con la idea... :evil: Lamento mucho no poder ayudarte, mas tarde los expertos del proceso en caliente te podran dar luz, seguramente se salvara tu jabon. Un besito. :beso:
Avatar de Usuario
mayant
Honorable
Mensajes: 1870
Registrado: 18 Sep 2009 18:36
Ubicación: España (Esposo) y México ( Esposa)
Agradecimiento recibido: 2 veces

Re: Jabón raro, raro, raro....

Mensaje por mayant » 29 Nov 2009 08:55

Hola pilar asi a simple vista de las fotos pues no se que decirte me podrias explicar el proceso que seguistes paso por paso?

Porque tengo una duda de la parte liquida descontastes del agua la leche de soja? Un beso doble :beso: :beso:
Avatar de Usuario
jabonosa ex-mendruga
Hada Madrina
Mensajes: 12259
Registrado: 05 Feb 2009 21:31
Ubicación: Madrid (España)
Agradecido : 601 veces
Agradecimiento recibido: 1419 veces

Re: Jabón raro, raro, raro....

Mensaje por jabonosa ex-mendruga » 29 Nov 2009 09:16

YO no tengo mucha idea de este proceso, he hecho como 3 jabones, pero por lo que cuentas, esperaste a llegar a la traza para meter el jabon en el horno? o mas bien mezclaste aceites con lejia y luego lo metiste directamente en el horno?, porque si has hecho esto ultimo (meter el jabon sin trazar en el horno), esa puede ser la razon de que te saliera mal
Si una contestacion te ha ayudado por favor da las gracias

Regalo aloe vera a quien se pase por mi casa en valdebebas ¡¡
Avatar de Usuario
Sombra
Honorable
Mensajes: 1129
Registrado: 14 Feb 2009 19:11
Ubicación: Galicia
Agradecimiento recibido: 5 veces

Re: Jabón raro, raro, raro....

Mensaje por Sombra » 29 Nov 2009 12:05

Por lo que cuentas, puede ser lo que te dice mendruga, que no hubieras alcanzado la traza cuando lo metiste al horno.
si ves que cuando está en el horno no se incorporan los aceites, tienes que sacarlo y volver a batir, hasta que esté la mezcla homogénea.
[color=#008000][b]Mi blog[/b][/color] [url]http://sombradelmar.blogspot.com/[/url]

5% de descuento en tu primera compra en iHerb.com con el cupón [b]BUX042[/b]
Avatar de Usuario
Sandra Antelo
Honorable
Mensajes: 2711
Registrado: 08 Mar 2009 22:27
Ubicación: Los Molles - Provincia de San Luis - Argentina
Agradecimiento recibido: 3 veces
Contactar:

Re: Jabón raro, raro, raro....

Mensaje por Sandra Antelo » 29 Nov 2009 13:29

Hola Pilar! que lástima, pero no te desanimes que aqui no se tira nada.
Creo por lo que veo en las fotos y lo que cuentas, que no es tanto el exceso de líquido o leche si es que no lo descontaste o lo que fuera, porque el exceso de agua y mas en el proceso en caliente no es tan tan importante, porque se va evaporando y además luego se seca el jabón final , el tema es como dice mendruga que creo que no llegaste a la traza, antes de empezar a concinarlo.
Si vez que no funciona el jabón, siempre esta la posibilidad de refundirlo.
Un saludo
Sandra :beso:
http://www.jabonesnaturalesinalen.blogspot.com/

Rescatemos del olvido la vieja sabiduría de nuestros antecesores y aprovechemos lo que nos ofrece la naturaleza
Avatar de Usuario
Sin nubes
permanente
Mensajes: 630
Registrado: 02 Feb 2009 16:59
Ubicación: Galapagar, Madrid
Agradecimiento recibido: 5 veces
Contactar:

Re: Jabón raro, raro, raro....

Mensaje por Sin nubes » 29 Nov 2009 15:33

Pilar, yo no te puedo decir lo que te pasó, pues aun me estoy preguntando que me pasó a mi, que me quedó igualito al tuyo.
Yo hice una tanda para la lavadora, con aceite nuevo y pensé que era el momento de practicar el proceso en caliente sin arriesgar muchos aceites caros. No creo que fuera por una falsa traza pues a mi me gusta dejar bien espesas las trazas y lo puse al baño María. Bueno, pues igual que a tí me quedó.
Yo como era para la lavadora dije busquemos la parte buena: así me ahorro el rallado, pero como vi que no tenía buena consistencia hice un refundido y se solucionó el problema.
Yo pienso que es porque al baño maria es más dificil controlar la temperatura que al horno y que ahí esta el fallo.
[url]http://jabonyagua.blogspot.com/[/url]
Avatar de Usuario
juana74
permanente
Mensajes: 607
Registrado: 19 Feb 2009 19:35
Ubicación: Palma de Mallorca
Agradecimiento recibido: 1 vez
Contactar:

Re: Jabón raro, raro, raro....

Mensaje por juana74 » 29 Nov 2009 17:05

He metido a grosso modo la receta en la calculadora y bueno, supongo que la leche de soja no ha sido descontada del agua, ya que sino te habría quedado aún más piedrecita. Me da un SE del 8% y una concentración del 28%.
Yo creo que tendrías que haber trabajado al 25% desde el principio, y la leche al final de la elaboración (aunque yo no la hubiera puesto) y referente a la traza, yo las suelo meter al horno bastante claritas...
Besos :beso:
http://losjabonesdejuana.blogspot.com/
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado