Enlaces a temas del foro no funcionan?

¿Que consideras que podría mejorar este foro o cualquier cosa en mendrulandia?
Avatar de Usuario
mendru
Administrador del Sitio
Mensajes: 4828
Registrado: 12 Ene 2009 17:40
Ubicación: Sevilla, 41002
Agradecido : 415 veces
Agradecimiento recibido: 679 veces
Contactar:

Re: Enlaces a temas del foro no funcionan?

Mensaje por mendru » 03 Sep 2015 08:51

Maribel. escribió:Igual me corrige Mendru, pero creo que se debe al último (o pernúltimo :D ) cambio de servidor. Se perdieron algunas cosas y los enlaces que están en medio de los hilos, cambiaron. Igual sólo con cambiar .net por . es se arregla, pero si no, podéis usar el buscador a ver :?
Sí, es un problema relativo a eso. Tengo que esperar a la semana que viene para resolverlo. Y mientras tanto, la solución es la que ponéis, cambiar net por es.
Disculpad las molestias
Leceriel
Honorable
Mensajes: 1082
Registrado: 17 Mar 2015 18:44
Ubicación: Barcelona
Agradecido : 36 veces
Agradecimiento recibido: 41 veces
Contactar:

Re: Enlaces a temas del foro no funcionan?

Mensaje por Leceriel » 03 Sep 2015 09:01

Gealach escribió:Leceriel! Eres una machine de la informática!! Mil gracias x el tip!!! Últimamente me pasaba con un montón de hilos y estaba preocupada (me encanta navegar x los hilos antiguos y "repescar" tesoros olvidados ;) :D :beso: :beso: :beso:
Que vaaa lo que pasa que soy cabezonaaaa!!! :lol: :lol: :lol:
mendru escribió:
Maribel. escribió:Igual me corrige Mendru, pero creo que se debe al último (o pernúltimo :D ) cambio de servidor. Se perdieron algunas cosas y los enlaces que están en medio de los hilos, cambiaron. Igual sólo con cambiar .net por . es se arregla, pero si no, podéis usar el buscador a ver :?
Sí, es un problema relativo a eso. Tengo que esperar a la semana que viene para resolverlo. Y mientras tanto, la solución es la que ponéis, cambiar net por es.
Disculpad las molestias
Que va mendru! gracias a ti por tu dedicación a esta página! solo he intentando a portar una solución no era para nada una queja!
Un saludo
Avatar de Usuario
mendru
Administrador del Sitio
Mensajes: 4828
Registrado: 12 Ene 2009 17:40
Ubicación: Sevilla, 41002
Agradecido : 415 veces
Agradecimiento recibido: 679 veces
Contactar:

Re: Enlaces a temas del foro no funcionan?

Mensaje por mendru » 12 Sep 2015 20:08

Ya está resuelto todo lo referente al .net (espero :? )

Quiero decir que ya funcionarán los enlaces.
ausente...

Re: Enlaces a temas del foro no funcionan?

Mensaje por ausente... » 13 Sep 2015 09:11

Gracias Mendru! :)
Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado